logo bandeau logo
  Les Pages Perso
 
Forum

Rechercher :   
Selectionnez   
votre forum :  
Stats
Aide Nouveau sujet   Répondre

Accueil Forum > Vos Questions > Probleme lampe Heurtier bi film 240

Riri Probleme lampe Heurtier bi film 240
12/04/2015 à 18:36
Je viens de récupérer un projecteur Heurtier bi film 240, en parfait état.
Après la mise sous tension le système d'entraînement du film fonctionne correctement, mais la lampe ne s'allume pas. J'ai donc commandé une lampe neuve mais le problème reste identique.

Je ne sais plus quoi faire. Si quelqu'un peu m'aider se serait super !
Merci d'avance
Riri
André RE: Probleme lampe Heurtier bi film 240
13/04/2015 à 13:21
Bonjour,
Vérifier et nettoyer (gratter avec un tournevis très fin) les contacts du connecteur de lampes ....
si non voir le commutateur lampe ..
la lampe reçue est bonne ?
Si vous avez un multimètre vous pouvez regarder s'il y a bien 12 volts aux bornes de la lampe branchée , et si la lampe n'est pas coupée
Thierry RE: Probleme lampe Heurtier bi film 240
29/04/2015 à 14:02
Bonjour,

J'ai exactement le même modèle et... le même problème !
J'ai testé le voltage au départ des fils alimentant les bornes de la lampe, résultat : 0V !
Auriez-vous une idée ?

Merci d'avance.
Cordialement,
Thierry
André RE: Probleme lampe Heurtier bi film 240
11/05/2015 à 13:11
Bonjour,
En plus du connecteur de lampe 2 interrupteurs sont en série et coupent l'alimentation de la lampe 1 actionné par le bouton moteur et 1 actionné par le bouton lampe en suivant les fils ont peut les repérer ...
Mais comme ces commutateurs ne sont pas livrables et pas du tout accessibles un bricolage serait d'alimenter la lampe directement à partir du transfo ( les fils du circuit lampe sont au secondaire du transfo et plutôt gros et raides ) en mettant votre propre interrupteur qu'il faudra seulement actionner quand le moteur tourne et couper avant d'arrêter le moteur...
Jean-Michel RE: Probleme lampe Heurtier bi film 240
19/05/2015 à 12:29
Et il y a aussi le contacteur de survoltage (rouge) qui permet d'alimenter la lampe en 14,4 Volts....

Ce sujet a été vu 5480 fois a | >effacer thread

Powered by D-forum 1.11

Contact @mail    
Accueil Tout Bauer et Nizo Modes d'emploi Forum Contact Articles News de Tout & Partout Section Tests Technique Super8 Ciné-combines Reparer? Historique Galeries Liens Foires Salons Festivals Mentions légales