logo bandeau logo
  Les Pages Perso
 
Forum

Rechercher :   
Selectionnez   
votre forum :  
Stats
Aide Nouveau sujet   Répondre

Accueil Forum > Vos Questions > entrainement film

marchal entrainement film
07/07/2022 à 14:04
bonjour
j ai une caméra Bauer Nizo 4080. Quand je déclenche, l entrainement de la bobine s arrête au bout de quelques secondes. Je peux reprendre mais la caméra s arrête. J ai changé les piles, le voyant de tension est bien au vert. j utilise des cassettes kodak ektachrome super 8 100D/7294.
J ai essayé avec une vieille cassette Kodachrome 40 type A cela a l air de fonctionner.Que dois-je faire? dois-je changer de type de cassette si oui laquelle me conseillé vous?
merci
Jean-Michel RE: entrainement film
08/07/2022 à 16:55
Cela ressemble à un problème de cassette défectueuse. Cela m est arrivé sur des Ektas 64T et 100D-7285 mais pas encore avec des 7294. Si la caméra fonctionne bien avec une ancienne cartouche contenant du film, cela milite vraiment pour un problème de cartouche. La tester sur une autre caméra permettrait d en savoir plus.

Vous pouvez essayer de tourner √† la main l ergot d entra√ģnement et voir si le film avance dans la fen√™tre d exposition.

V√©rifiez aussi que sur la cam√©ra la griffe entra√ģne effectivement le film. Il ne suffit pas que l ergot d entra√ģnement tourne, en Super-8 c est la griffe qui tire sur le film, l entrainement de l ergot ne fait que r√©sorber le film accumul√© en vrac dans la cartouche.
Vous pouvez par exemple utiliser une vieille cartouche de K40, marquer avec un marqueur ind√©l√©bile le film √† l emplacement de la fen√™tre d exposition, faire tourner la cam√©ra une fraction de seconde. Normalement la marque que vous avez fait sur le film doit avoir disparu. Si elle est toujours au m√™me enddroit, c est que le film n a pas √©t√© entra√ģn√©.
marchal RE: entrainement film
08/07/2022 à 19:19
merci beaucoup pour les conseils. J ai essayé avec une autre cartouche cela semble fonctionner. J attendrai le développement pour être certain...le test avec la marque a aussi fonctionné donc à priori ce n est pas la caméra mais une cartouche défectueuse.
Encore merci, bonnes vacances!

Ce sujet a été vu 521 fois a | >effacer thread

Powered by D-forum 1.11

Contact @mail    
Accueil Tout Bauer et Nizo Modes d'emploi Forum Contact Articles News de Tout & Partout Section Tests Technique Super8 Ciné-combines Reparer? Historique Galeries Liens Foires Salons Festivals Mentions légales