logo bandeau logo
Accessoires caméras
Amorce
Bobines
Bobines 16mm
Caméras Bauer
Caméras Nizo
Colle et Scotchs
Colleuses
Courroies Projecteur
Développement Labos
Entretien des Films
Films 16mm
Films Super8
Films_Double Super8
Films_Double8
Filtres
Lampes à miroir
Lampes ba15 P28 P30
Lampes excitatrices
Lampes halogènes
Lampes spéciales
Lampes supports
Lampes visionneuse
Livres
Pièces Bauer-Nizo
Pistage des films
Projecteur
Torches Eclairage
Visionneuse
  Les Pages Perso
 
Forum

Rechercher :   
Selectionnez   
votre forum :  
Stats
Aide Nouveau sujet   Répondre

Accueil Forum > Vos Questions >

Alex Piles détectées mais moteur tourne pas
25/12/2019 à 19:22
Bonjour,

J ai reçu récemment une caméra Sankyo Super CM 660. Elle est d occasion mais semble en très bon état de toutes parts.

En mettant des piles neuves, la jauge de batterie se remplit, ce qui me fait penser qu il n y a pas de problème de faux contact, mais la gâchette ne fait pas tourner le moteur.

Est-il possible par exemple que celui-ci ne se mette en route que lorsqu il y a une pellicule dans la caméra ? Sinon d où pensez vous que pourrait provenir le problème, et comment puis-je y remédier ?

Merci de votre aide
Dav RE: Piles détectées mais moteur tourne pas
27/12/2019 à 07:21
Bonjour Alex,
En principe aucune caméra ne fonctionne que avec la cassette dedans.
Voilà la seul réponse concrète que je peux te donner.
Après il y a peut-être un problème dans le déclencheur de ta caméra. La pièce qui fait clic clac quand tu presses et relâche la gâchette.
Parait que c est l un des problèmes les plus rencontrés sur les caméras Super 8.
J ai eu ce problème sur une Beaulieu 7008 et sur des Nizo.
Alex RE: Piles détectées mais moteur tourne pas
27/12/2019 à 09:54
D accord, merci.

Et du coup si le problème vient de là, il y a quelque chose à faire ou c est foutu?
Jean-Michel RE: Piles détectées mais moteur tourne pas
27/12/2019 à 12:33
Oui David a entièrement raison !

Les déclencheurs électromagnétiques par exemple sont sujets à bien des caprices. J ai connu cela sur une Canon 1014 AE qui tournait sans arrêt et je viens de rencontrer le même souci sur une Agfa Microflex.

En fait cela dépend un peu de la valeur de la caméra et du temps qu on accepte de passer à investiguer le problème.

Ce sujet a été vu 143 fois a | >effacer thread

Powered by D-forum 1.11

Contact @mail    
Accueil Films Super8 Tout Bauer et Nizo Modes d'emploi Forum Contact Articles News de Tout & Partout La Boutique Ciné-Super 8 Section Tests Location matériel Cinéma Technique Super8 Ciné-combines Reparer? Historique Galeries Liens Foires Salons Festivals Mentions légales Accessoires caméras Amorce Bobines Bobines 16mm Caméras Bauer Caméras Nizo Colle et Scotchs Colleuses Courroies Projecteur Développement Labos Entretien des Films Films 16mm Films Super8 Films_Double Super8 Films_Double8 Filtres Lampes à miroir Lampes ba15 P28 P30 Lampes excitatrices Lampes halogènes Lampes spéciales Lampes supports Lampes visionneuse Livres Pièces Bauer-Nizo Pistage des films Projecteur Torches Eclairage Visionneuse
Website Security Test